Template:IE

From Wikipedia, the free encyclopedia
Jump to: navigation, search
<3.1[IE {{{1}}}]
Code Result
{{IE|3.0}} <3.1[IE 3.0]
{{IE|4.0}} <3.1[IE 4.0]
{{IE|5.0}} <3.1[IE 5.0]
{{IE|5.5}} <3.1[IE 5.5]
{{IE|6.0}} <3.1[IE 6.0]
{{IE|3.0|partial}} <3.1[IE 3.0]
{{IE|4.0|incorrect}} <3.1[IE 4.0]
{{IE|6.0|dropped}} <3.1[IE 6.0]

The purpose of this template is to translate old, unversioned editions of Trident into their corresponding version of Internet Explorer.