Wikimedia

Your Browser's Connection Security is Outdated


English: Wikimedia projects including Wikipedia are getting more secure. You are using an old web browser that will not be able to connect to Wikimedia projects in the future. Please update your device or contact your IT administrator.

中文: 維基媒體各計劃(包括維基百科)將會進行安全性更新。您現在使用的瀏覽器是舊版本,未來將無法連接維基媒體各計劃。請更新您的設備,或聯絡您的系統管理員。

Español: Los proyectos Wikimedia, incluyendo Wikipedia, se están volviendo más seguros. Estás usando un navegador web muy antiguo, el cual no te permitirá conectarte a los proyectos Wikimedia en el futuro. Actualiza tu dispositivo o contacta a tu administrador TI o de informática

العربية: مشاريع ويكيميديا بما فيها ويكيبيديا تسعى لتكون أكثر أمنا. أنت تستخدم متصفح ويب قديم لن يستطيع الاتصال بمشاريع ويكيميديا في المستقبل. من فضلك حدث جهازك أو اتصل بإداري تقنية المعلومات الخاص بك.

Français: Les projets Wikimédia, dont Wikipédia, vont prochainement augmenter la sécurité de leurs sites. Vous utilisez actuellement un navigateur web ancien, qui ne pourra plus se connecter aux projets WIkimédia quand ce sera fait. Merci de mettre à jour votre appareil ou de contacter votre administrateur informatique à cette fin. Des informations supplémentaires plus techniques et en anglais sont disponibles ci-dessous.

日本語: ウィキペディアを含むウィキメディアプロジェクトでは、日々安全を強化しています。現在お使いの古いブラウザーでは、将来的にウィキメディアプロジェクトに接続することができなくなります。デバイスをアップデートするか、システム管理者にご相談ください。

Deutsch: Die Wikimedia-Projekte, darunter auch Wikipedia, erhöhen die Sicherheit ihrer Webseiten. Du benutzt einen alten Webbrowser, der in Zukunft nicht mehr auf Wikimedia-Projekte zugreifen können wird. Bitte aktualisiere dein Gerät oder sprich deinen IT-Administrator an. Ausführlichere (und technisch detailliertere) Hinweise findest Du unten in englischer Sprache.

Italiano: I progetti Wikimedia, tra cui Wikipedia, aumentano la sicurezza dei propri siti. Stai usando un browser web che non sarà in grado di connettersi ai progetti Wikimedia in futuro. Per favore, aggiorna il tuo dispositivo o contatta il tuo amministratore informatico. Più in basso è disponibile un aggiornamento più dettagliato e tecnico in inglese.

Magyar: Biztonságosabbak lesznek a Wikimédia projektjei, beleértve a Wikipédiát. A böngésző, amit használsz, nem lesz képes kapcsolódni a jövőben. Használj modernebb szoftvert vagy jelezd a problémát a rendszergazdádnak. Alább olvashatod a részletesebb magyarázatot (angolul).

Svenska: Wikimediaprojekten, inklusive Wikipedia, blir säkrare. Du använder en gammal webbläsare som inte kommer att kunna ansluta till Wikimedias sajter i framtiden. Uppdatera din dator, platta eller mobil, eller kontakta din IT-administratör.

हिन्दी: विकिपीडिया सहित विकिमीडिया परियोजनाएँ अधिक सुरक्षित हो रही हैं। आप एक पुराने वेब ब्राउज़र का उपयोग कर रहे हैं जो भविष्य में विकिमीडिया परियोजनाओं से जुड़ने में सक्षम नहीं होगा। कृपया अपना उपकरण अपडेट करें या अपने IT व्यवस्थापक से संपर्क करें।

We are removing support for insecure ciphersuites using the CBC mode, specifically ECDHE-ECDSA-AES128-SHA, which your browser software relies on to connect to our sites. This is usually caused by outdated browsers, or older Android smartphones. Apple users should upgrade to iOS 9 or MacOS X 10.11 or higher. Or it could be interference from corporate or personal "Web Security" software, which actually downgrades connection security.

You must upgrade your web browser or otherwise fix this issue to access our sites. This message will remain until November 1, 2020. After that date, your browser will not be able to establish a connection to our servers.

See also the HTTPS Browser Recommendations page for more-detailed information.